Translate   2 months ago

QuickOpen for jEdit also allows you to configure the plugin settings from the 'Options' tab and manage the supported file associations from the 'Defaults' tab.

Important

This plugin may not have backwards compatibility with versions of jEdit prior to 13.

Requirements

jEdit version 13.0 and above

Installation

In jEdit go to the Plugins > Plugin Manager menu entry or as soon as you start jEdit press the Plugins > the 99d5d0dfd0 warmarq
https://www.heroinesinc.org/pr....ofile/AutoCAD-2022La

  • Like
  • Love
  • HaHa
  • WoW
  • Sad
  • Angry